Tienda | Foros | Webinarios | Blogs
 

encendido

Seguir
hola amigos tengo un lavarropas ranser wm-ra135 que no enciende como puedo hacer para testear si es la plaqueta o algun fusible que volo no prende ninguna luz


1 Solución propuesta

Hola, sigue el cable de alimentación hasta dar con el fusible, debería estar debajo de la tapa donde están las electrovalvulas, si no está quemado o cortado controla si llega corriente a la placa, si llega y no enciende controla el botón de encendido, si está dañado se puede reemplazar, si el botón está bien el problema está en la placa, saludos.
  • hace 4 meses

    Avatar de olaf 964

    gracias no sabia que habia fusibles en las elecrtovalvulas lo controlare y te aviso gracias por la respuesta

  • hace 4 meses

    Avatar de alturasbal

    El fusible está debajo de la tapa, aunque he visto algunos, que por bajar costos, ya no traen fusible.

  • hace 4 meses

    Avatar de olaf 964

    A la,plaqueta llega tension pasa por el boton de encendido y el trafo 220 12 tiene tension pero no enciende que otra cosa pidre revisar

  • hace 4 meses

    Avatar de olaf 964

    Podran haber volado los triac hay alguna manera,de probarlos si se los cambio podre tener algun resultado dado que,estos,componentes actúan como interruptores

  • hace 4 meses

    Avatar de alturasbal

    El botón de encendido funciona? Si funciona el daño puede estar a nivel microprocesador, aunque tendría que encender alguno de los LED.

  • hace 4 meses

    Avatar de olaf 964

    No enciende nada seran los triac o algun condensador no se ve nada recalentado

  • hace 4 meses

    Avatar de olaf 964

    Cambie los,triac y volo un condensador pegado a uno de los triac