FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.482 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Sin audio Peugeot 308 gti

Seguir
Hola a todos! Tengo un 308 gti, el cual tiene desde que lo compre un stereo doble DIN Sony.
compre un stereo de 408 thp 2014 y se lo coloque, el tema es que lo reconoce pero no escucho el sonido

Ya lo actualice, verifique conexiones, y nada.
Me dijeron que hay que configurar lo para que trabaje con potencia, cómo cómo realizar eso? Alguien tiene idea?

Le adjunto fotos de conector original de mi auto y parte de atrás del stereo
  • imagen adjunta de Sin audio Peugeot 308 gti
  • imagen adjunta de Sin audio Peugeot 308 gti

      1 Solución propuesta

      se me va a complicar un poco pero voy a tratar de serte util si el estereo no prende es por que en tu auto el cable de contacto esta al lado del de positivo directo y el estereo de 408 necesita positivo de contato en uno de los pines de las fichas del conector inferior el primer pin de la izquierda inferior tiene q tenes el contacto y vos en tu auto original seguro lo tenes al lado del positivo directo, si no te trae tension revisa la fusilera de adentro del auto arriba del pedal de embrague y tambien la fusilera del motor esta proxima a la bateria, si no te logras guiar te paso foto mañana de una ficha para explicarte donde tenes que meter el positivo.
      te tejo esa imagen me paso una ves un problema parecido al que estas teniendo y era que el positivo de contacto me estaba entrando por el pin que te marque con rojo y amarillo y realmente la tencion debia entrar por el pin que te marque con rojo y azul, segun modelos de peugeot eso varia, y una tencion erronea puede poner el estereo en mute quemar el integrado de audio y o no habilitar parte del mismo, es muy amplio
      • Hola Gustavo, el stereo si me prende. Lo que no funciona es el audio, nunca pude escuchar sonido si ver todas las funciones del mismo y demás.
        Por eso consulte en una casa de audio y me dijeron que el estereo original de 408 que puse hay que configurarlo para que trabaje con potencia. Ya que el auto que yo tengo es un 308 gti nop sé si entendés. Gracias.

      • hace 1 mes

        Avatar de GUSTAVO43

        si se entiende, te habia preparado una foto par aayudarte pero descarto problemas de tencion, nunca vi ningun modelo de rt que venga en 408 y trabaje con potencia e igual si asi fuera las salidas de parlantes los 8 cables o pines alineados al lado de los pines de tencion tienen que sacar sonido de horrible calidad pero sacan sonido si fuera el caso y luego una potencia los filtra y los amplifica, ese estereo que mostras en imagen es igual a la mayoria que me ah tocado reparar a simple vista, te voy a subir igual una fotito del conector y revisa solo por curiosidad las tenciones en los pines

      • Gustavo gracias, te comento algo la ficha original del auto tiene los conectores que vos me marcas. En el medio es decir en la posición 2,3 6,7. No los tiene en la 1,5 4,8. No sé si me explico? Será por eso que no funciona? Y tenga que cambiar esos conectores a otra posición? Ya que como el 308 gti viene con el subwoofer de fabrica y quizás 408 no?

      • O tendré que empalmar algo

      • hace 1 mes

        Avatar de GUSTAVO43

        no no logro entenderte pero es probable que el error venga por conexion. si el integrado de audio estaria en corto calentaría el disipador trasero y o tedrias continuidad las salidas o fallaria el estereo pero si te anda perfecto y no tira sonido es probable que tengas algun error yo compraria una fakra macho peugeot y viene marcada con los colores y lo probaria solo masa contacto y positivo y un parlante tiene que andarte, porque los demas pines son de comunicación y alguno que valla puesto distinto puede esta bloqueando el sonido o no activar el audio