FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.303 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

amd duron arranca y se vuelve a reiniciar constantemente

Seguir
hola caballeros.
serian tan amables de ayudarme con esta fallita?
tengo esta amd que es con la que juegan mis chavos... ayer quise usarla y nunca arranco.
la enciendo...aparece la primera pantalla luego se pone negra y se reinicia.
la puse de master en la pc de mi negocio y aparecio un mensaje de que faltaba un archivo o algo asi system 32. y volvia a reiniciarse apareciendo el mensaje windows no inicio correctamente..etc..etc....ni en modo seguro quiso trabajar

la cambie a esclavo y ahora arranco pidiendo comprobar el disco... trabajo un rato y se reinicio y ya no quieso arrancar...
podrian hecharme algun tip?
gracias de antemano.

saludos.

    15 Soluciones propuestas

    Generalmente cuando aparecen esos mensajes que falta tal o cual archivo en Windows, por lo general son las memorias, si tenes mas de un modulo te recomiendo que vayas quitando de a una y cuando inicie normal, la que quitaste es la que está fallando, si el reinicio es en cualquier momento, incluso entrando a Windows por lo general es la fuente, pero por lo que decis vos me inclino a pensar que son las memorias en un 95%, cuando fallan empiezan a dar mensajes que no se encuentran archivos.
      lo mas seguro es que se pincho el windos que llevas te combiene formatear (haciendo previo backup) y reisntalar toda la pc

      esto pasa sobretodo cuando la pc la usan niños

      saludos
        Reataura a un punto anterior. En el arranque F8, solo simbolo de sistema a prueba de fallos y pone
        C:\WINDOWS\system32\Restore\rstrui.exe
        Un abrazo y suerte
          hola.
          gracias por responder a ambos..
          en el arranque con f8 entra perfectamente a la pantalla de opciones...me dice modo seguro..arranque con vga y esas cosas..pero de ahi no pasa...
          no puedo entrar ni a modo de fallos.. ya intente con todas las opciones...y nada...

          si arranco desde bios y cambio a que arranque desde el cd podria cargar el windows???

          saludos.
            no no creo que pudas, si se borraron archivos importantes de windows podras dar millones de vueltas y siempre iras a parar al mismo lado

            mi consejo si es que puedes saca el disco rigido conectl oen otra pc como esclavo y haz un test para ver que no este dañado, haces un backup de las cosas que tiene en ese disco (si tienes un backup previo mucho mejor!) y formatea y reinstala windows, es lo mas seguro y practico porque si logras restaurarlo no creo que vaya a quedar bien

            saludos y suerte
              gracias nico.
              y perdon por la aclaracion del otro post...
              como dije anteriormente ya la conecte de esclavo y fallo despues de un rato la otra maquina se empezo a restablecer...... como si me hubiera pasado un virus o algun archivo lo hubiera corrompido....
              voy a tratar de hacer un back up y formatearlo a ver si queda...
              gracias por tu interes.
              saludos
                Hola "carlosr" te aconsejo que hagas una nueva apartición y formates el disco nuevamente, en estos casos es la única solución, ni si quiera pasando el HDD se recupera, suerte teeth smile
                  gracias por su ayuda.
                  voy a ponerla de esclavo y a formatear el disco...

                  ahi les cuento como me fue
                  saludos
                    antes de formatear, inicia con un cd de instalacion de xp, en la primera pantalla pulas la r eso entra en modo de recuperacion, y ejecuta el comando chkdsk /p /r que cheque el disco, una vez que tremine pone exit y se reinicia la pc y contame como te fue
                      Concuerdo con el amigo pablo, esa es la solucion en un 90% de casos con el mismo problema.
                        oki.
                        gracias a todos.
                        voy a probar y mañana les cuento como me fue...
                        saludos
                          carlos, las sugerencias de los colegas están muy bien, no estaría por demás que antes de hacer lo que te sugieren, eches un vistazo a los capacitores que se encuentran en la motherboard y también en la fuente de poder, digo, por si encuentras que algunos están reventados, si es así tienes que reemplazarlos (siempre que me llega una pc con éstos sintomas, lo primero que hago es revisar eso y en muchos casos se debió a eso).
                          suerte !
                            hola jovenes gracias por su ayuda.
                            me apena comentarles que parece que estoy diagnosticando mal la falla.
                            primero puse el disco duro de esclavo en una p IV y mi maquina fallaba tambien por eso supuse que era el dd.
                            hoy probe poniendo el disco duro de la p IV en la amd y empezo a fallar igual... moraleja diagnostico mal.
                            voy a verificar lo que me sugiere armando ibarra a ver si por ahi sale la falla...
                            las memorias ya las cambie y no se corrigio.
                            les agradesco la ayuda que me estan prestando.
                            ya es cosa de orgullo puesto que lo mio son las copiadoras pero me gusta mucho la idea de aprender y parece que echando a perder se aprende mejor....jejejejjeeje.
                            saludos
                              no olvides checar también los capacitores de la fuente de poder.
                              suerte ...
                                Cambia el ventilador del procesador o limpialo y aceitalo, ese problema es tipico del amd. un saludo
                                [email protected]