FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.716 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

lava ropas gafa no enciende los dias de lluvia o humedad

Seguir
hola, tengo un lava ropas que los dias de lluvia o de frio no enciende, lo enchufo y queda con las luces prendidas titilando rapido
no tengo mas para decir, quisiera que me guien por donde empezar o que puede ser
dejo una foto, por ahi se dan cuenta del modelo y se ven las luces prendidas, prenden todas, de forma intermitente

    3 Soluciones propuestas

    Hola
    Cuando sucede eso, aplícale aire caliente a la placa con un secador de pelo y observa resultados, tambien puede ser causa, de que alguno de los condensadores electrolíticos de la placa, esten fuera de capacidad, tendría que desmontar placa, para su medición con capacímetro
    Saludos
    • hace 18 horas

      Avatar de VM Rey

      ok, voy a probar.
      Seria algo normal eso?
      el lavarropas esta bajo techo pero a temperatura ambiente

    • hace 17 horas

      Avatar de lusangor

      la humedad, no es bueno para la electrónica, pero si son los electrolíticos, posiblemente es por que está fija conectada a la toma principal y se van secando

    • hace 14 horas

      Avatar de choita

      revisa principalmente los pulsadores

    • hace 1 hora

      Avatar de VM Rey

      gracias esta buenísimo, me va a venir muy bien para hacerle un chequeo. Pero creo que encontré la falla y es la tensión, que me marca 186 v . no me percate que llego el invierno y hay mas consumo y enganche.

      gracias de nuevo

    Buenas,  estoy seguro que encontré la falla ( tendria que haber chequeado antes la tensión)
    la tensión marca 186 v . Probé con el estabilizador de cumpu, y prendió normal. ( no hice andar el lavarropa porque ya me dijeron que puedo quemar el estabilizador)

    Antes había sacado la plaqueta y pensé que ya tenia que comprar una ya que le vi un color mas oscuro en un sector, y después mirando un video vi que por ahí hay un condensador,  que hace esa falla, titilan las luces y no anda el centrifugado ( no lo había comentado porque desde nuevo que nunca anduvo y me dijeron que para el centrifugado necesita los 220, incluso le cambie un condensador que esta abajo, hace años pero nada)

    Asi que me queda renegar con edes, encima tengo que poner el servicio a nombre mio, porque si no sos titular no te toman reclamos por si se quema algo, y ya vi que esta trabajando forzado.

    gracias a los que me escribieron, me ayudaron mucho para buscar la falla

    • hace 40 minutos

      Avatar de choita

      me alegro que hayas solucionado tu problema y deberias darle la solucion para que quede en la lista de soluciones